Forum ZitePLUS

La communauté des utilisateurs du CMS ZitePLUS

Vous n'êtes pas identifié(e).

#1 17/12/2011 23:12:03

snypi
Moderateurs
Inscription : 11/03/2008
Messages : 1 233
Site Web

bug du forum

salut !!
cela m'arrive souvent j'ai deux connexion active avec mon nom sur le forum
du coup quand j'écris un message il ce duplique
et aujourd'hui je n'arrive pas à voir les messages que super chemist ma laisser sur une conversation !!
est ce un bug du forum ou de ma connexion ?


un zite+ associatif http://asso.gard.a.toi.free.fr
création de site internet dans le Gard et Ardèche http://www.creation-site-internet-gard.com/

Hors ligne

#2 17/12/2011 23:56:53

Super_chemist
Membre
Inscription : 27/05/2011
Messages : 417

Re : bug du forum

Je confirme que le forum était bizarre il y a 1h, mes messages avaient disparus, et tu était connecté deux fois...
C'est revenu à la normale à l'heure où j'écris.

Aux admins : le forum est bien à jour?

Hors ligne

#3 19/12/2011 22:50:26

michael79
Membre
Lieu : Bruxelles, Belgique
Inscription : 23/07/2008
Messages : 422

Re : bug du forum

Euh, désolé mais quand je regarde votre historique de messages, il n'y a aucun doublon.

Il n'y a aucun problème a être connecté deux fois sur le forum.
Je ne vois aucun bug dans le forum.

Il n'y a eu aucune mise à jour ou changement.

Maintenant l'hébergeur (sourceforge.net) peut aussi avoir une panne...



snypi a écrit :

salut !!
cela m'arrive souvent j'ai deux connexion active avec mon nom sur le forum
du coup quand j'écris un message il ce duplique
et aujourd'hui je n'arrive pas à voir les messages que super chemist ma laisser sur une conversation !!
est ce un bug du forum ou de ma connexion ?


ZiteCMS rocks !

Hors ligne

#4 19/12/2011 23:25:10

Super_chemist
Membre
Inscription : 27/05/2011
Messages : 417

Re : bug du forum

Par "connecté deux fois", je veux dire que le nom de snypi apparaissait deux fois dans le pied de page du forum "Actuellement en ligne". Ce qui est déjà moins banal !
Et nos messages du jour avaient disparu du topic... Et ont réapparu tous seuls !

Hors ligne

#5 21/12/2011 10:52:26

michael79
Membre
Lieu : Bruxelles, Belgique
Inscription : 23/07/2008
Messages : 422

Re : bug du forum

Ton adresse IP a sans doute changé pendant ton surf. Qu'entends-tu par messages du jour?


Super_chemist a écrit :

Par "connecté deux fois", je veux dire que le nom de snypi apparaissait deux fois dans le pied de page du forum "Actuellement en ligne". Ce qui est déjà moins banal !
Et nos messages du jour avaient disparu du topic... Et ont réapparu tous seuls !


ZiteCMS rocks !

Hors ligne

Pied de page des forums